logo
publist
写文章

简介

该用户还未填写简介

擅长的技术栈

可提供的服务

暂无可提供的服务

在自动安装openstack时无法启动rabbitmq-server,使用各种方法,还是提示各种报错。

​在配置网卡时未设置第二张网卡的onboot为no这样会使得配置文件错误。​修改第二张外网网卡的onboot选项为no,在启动自动安装脚本。

文章图片
#copilot
docker源码部署airflow

1.本项目使用docker部署节点 并且是用源代码部署版本2.6.3,下面是结点分布。

文章图片
#docker#容器#运维
到底了