logo
publist
写文章

简介

该用户还未填写简介

擅长的技术栈

可提供的服务

暂无可提供的服务

rpm安装jenkins后启动报错Starting Jenkins bash: /usr/local/java: 是一个目录

报错如下:[root@localhost /]# systemctl status jenkins.service● jenkins.service - LSB: Jenkins Automation ServerLoaded: loaded (/etc/rc.d/init.d/jenkins; bad; vendor preset: disabled)Active: failed (Result

#jenkins#java#bash
到底了