logo
publist
写文章

简介

该用户还未填写简介

擅长的技术栈

可提供的服务

暂无可提供的服务

远程连接mariadb时提示Accesss denied for user ‘root‘@‘ip‘(using password:YES)

mariadb本地连接正常,远程连接时提示:Accesss denied for user 'root'@'ip'(using password:YES)原因:可能是未开通远程连接权限。

文章图片
#mariadb#javascript#前端
到底了